Subaru TRAVIQ

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Subaru TRAVIQ » Двигатель и топливная система » глохнет через 10 минут


глохнет через 10 минут

Сообщений 1 страница 17 из 17

1

доброго времени суток уважаемые. Машина травик 2001 г пробег 120 тыс км . Заводится на холодную нормально  на холостых обороты не плавают. Едет не тупит. После 10 минут работы глохнет и потом  не заводится искры нет (проверял дедовским методом).примерно через час опять все нормально,10 минут гудит и глохнет. Началось все это на замене масла на сто :слили старое залили промывку прогудел минут 10 затем слили промывку залили новое масло(манол элит синт.) и не завелась.стояла там 6 дней приехал с электриком с сканером попробовали считать ошибки. Ошибок не показал и машинка завелась нормально, подождали минут 10 все норм. После этого поехал домой через пару км. Заглох и перестал заводиться. На удавке притащили домой.на следующий день завелась с полпинка поработала 10 минут и заглохла на повторные попытки завестись  стартер крутит бодро бензин поступает лишние лампочки не горят но не заводится. Стоит сигналка с автозапуском поначалу на нее грешил но мастера которые ставили уверяют что с ней все нормально.  подскажите пожалуйста куда копать может у кого такое было?????

0

2

Такого не было.
А повторно не пробовал ччитать сканером ошибки?
Может быть практически что угодно (сильно расплывчато) может датчик коленвала барахлит, может еще что нибудь.
А по сигналке: глохнет строго через 10 минут? а на сигналке случаем не стоит прогрев 10 минут? Если да то дело в сигналке.

0

3

на сигналке заводская установка 12 минут.  а глохнет когда через 8 ,9, или в последний раз 11 минут.

0

4

Ну что бы точно исключить сигналку установи 30 или 20 минут. Если время работы не увеличится значит тогда сигналку можно точно исключить.
А считать ошибки нужно (я так понял что считать их пытались один раз и то когда их небыло и машина завелась).

0

5

у меня на вингроуде когда сигналка глюканула машина сама когда ей угодна могла завестись и так же заглохнуть.но правда заводилась сразу с ключа.

0

6

А дополнительных имобилайзеров не стоит?

0

7

сегодня не стал заводить -34 на улице завтра обещают 23 тогда и попробую.доп. Иммо вроде не было купил машину с одним ключом. Установлена пантера 6025.модуль обхода поставили и чип приклеен к иммо

0

8

Обрати внимание на значок "ЧЕК" когда машина не заводится, горит ли он при включении зажигания? Если нет то скорее всего дело в сигналке или в ее встроенном иммо (если в ней таков имеется).
У товарища на Ипсуме похожая ситуация была! Все перерыли, и сигналку мастер смотрел и мотористы под капотом рыскали и сканером мучали, в итоге сигналку отключили, завели и все заработало!

0

9

dor написал(а):

модуль обхода поставили и чип приклеен к иммо

Забавно! Обычно что-то одно делается! Либо обходчик, либо чип клеется. Может поэтому и конфликт?!

0

10

Lekc написал(а):

Забавно! Обычно что-то одно делается! Либо обходчик, либо чип клеется. Может поэтому и конфликт?!

Обычно обходчик это коробочка в которую ложат второй ключ или чип! Не уже ли они ключ вложили в обходчик а чип из основного ключа приклеили к замку зажигания!
Я думаю если бы был бы конфликт то двигатель бы вообщЕ не запускался бы! Я проводил эксперимент: прикладывав чип а потом заводил и уберал чип, машина продолжала работать и не глохла ни через 10 ни через большее время, пока сам не за глушеш. От сюда вывод что чип нужен только для запуска машины! Поправте меня если я не прав!

0

11

Артем написал(а):

что чип нужен только для запуска машины! Поправте меня если я не прав!

Ты прав! А обходчик только для автозапуска...

0

12

вообще перестал заводиться .нет искры .решил до тепла оставить, а там и заняться вплотную : поменять цепи , прочистить впуск и выпуск. Всем спасибо за участие.

0

13

Подниму проблемку..Может кому поможет..             

Остановился...заглушил...не заводится (машинка с ключиком).. Топливный насос не включается,как выяснил,иммобилайзер отсек..
Добрался до топливного (благо когда менял насос, вырезал люк) насоса, не знал какой  "+", протянул провод от аккумы на прямую,
оголил провода, на всех "-" кроме одного, через реостат уровня топлива.. Приспичило и открыл TIS.. Выяснил "+" красно-синий..
Перекусил "+" подал от аккумы на прямую "+" на насос и завел мишинку.. Покумекав почему(предпосылок не было) вернул все назад,
иии  о "чудо" завелся без проблем..
   Мнение всех будет интересно всем..   Мое мнение--- Глюканул иммобилайзер.. А как его обнулять при повторном глюке, не нашел...
    Себе весной поставил такой топливный..http://s3.uploads.ru/t/JApTM.jpg

Отредактировано ВАСИЛЬЕВИЧ (2018-11-23 09:34:34)

0

14

А у вас чип в ключе или вынимали при установке сигналки?про бензонасосы,у меня несколько знакомых(на травике тоже) кто ставил б/н бошь,после ставили другие через некоторое время,в течении 2 мес-6 мес выходили из строя

0

15

У меня просто чип не в ключе,а приклеен на катушке иммо... ра и иногда после завода глохнет ,потом секунд 20 подождешь и заводишь без проблем

0

16

Я согласен что брендовые запчасти больше подделывают..Сигналка выкушена до меня ( срабатывает только ЦЗ)
За год  и 2 месяца первый раз..На одном ключе скотчем приклеен..когда снимал панель не видел (не присматривался) ничего
за приборкой.http://sh.uploads.ru/t/uLn2m.jpg

0

17

Чипы значит в ключах,не изза этого значит... Что то дальше искать надо,о бензонасосе вспомнил,у знакомого бош умирал ,на лежачих полицейских травик глох переодически,насосу было 2 месяца,поменял ,все прошло

0


Вы здесь » Subaru TRAVIQ » Двигатель и топливная система » глохнет через 10 минут


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC